1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Luefter laeuft bei neuem iMAC 27" Quad Core auf maximum - Hilfe!

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von Jørg, 9. März 2010.

Schlagworte:
  1. Jørg

    Jørg New Member

    Habe am Sonntag meinen neuen iMAC 27" Quad Core 2,66 GHz bekommen, aufgebaut und eingeschaltet. Alles Super!
    Einfaches einrichten, alles laeuft ohne Probleme.
    Heute abend angeschaltet und direkt nach dem anschalten ging der Luefter los wie ein startendes Flugzeug.
    Der Luefter hat sich auch nach laengerem laufen nicht abgeschaltet, nach einem Neustart mit ca. 60 minuten Pause das Gleiche Spiel. Anschalten und Sekunden nach dem Hochfahren - Startphase und maximale Umdrehung.
    Die Luft aus den Kuehlauslaessen ist maximal lauwarm, die Belueftungsoeffnungen offen und die Zimmertemperatur ca. 22 Grad.
    Hat irgen jemand eine Idee, was das sein koennte?
    Danke schon mal im voraus.
     
  2. kg

    kg Member

    Jörg, versuch es einmal damit, dem System Management Controller zurückzusetzen - in den meisten Fällen sollte dies bereits helfen. Der SMC ist zuständig u.A. für die Temperatursteuerung - daran ist auch der Lüfter gekoppelt.
     
  3. Jørg

    Jørg New Member

    Danke fuer den Tip. Habe ihn heute versucht anzuwenden. Leider erfolglos. Der Luefter ist immer noch sehr :) praesent.
    Immerhin kommt der Startton wieder. Der war gestern auch verschollen. Auch braucht es heute ca. 45 Sekunden, bis der Luefter (richtig) anlaeuft.
    Mein deutscher Mac Shop bot als Problemloesung auch den CMD - ALT - P - R Tastengriff an....auch keine Loesung.
    Schon ein wenig frustrierend. Die weitere Aussage von dort war, "vielleicht hat eins der Sensorkabel ein Problem"...das riecht nach weiterem Frust und einer Reparaturzeit....Unschoen.

    Gibt es sonst irgend welche Tips oder vergleichbare Probleme? Bin wirklich dankbar fuer alles....
    Gruss aus Stavanger,
    Jørg
     
  4. kg

    kg Member

    Mehr fällt mir in dem Zusammenhang gerade auch nicht ein, würde tatsächlich dazu tendieren, einen Austausch vornehmen zu lassen. Hattest du schonmal beim Serviceteam nachgefragt, was die Ursache sein könnte?
     
  5. norbertjhoermann

    norbertjhoermann New Member

    Neue Frage

    Sorry ich bin neu hier, deswegen weiss ich noch nicht wie ich eine neue Thematik lanciere, dabei kann mir bestimmt jemand helfen!
    Ich habe einen weissen 21 Zoll I Mac schon mit Intel Inside. Da die 250 Gig Platte randvoll ist denke ich das eine 1,5 TB sich gut machen würde. Kann mir jemand einen Tip geben was für eine Marke schnell und leise ist? und noch viel wichtiger- wie komme ich an die Innereien von der Kiste. Die ist einfach super Edel schraubenfrei zugeklippst.
     
  6. Jørg

    Jørg New Member

    Nur mal ein Update...
    Ich brachte meinen Mac zu einem oertlichen MAC-Shop mit Werkstatt. Man sagte mir, es wuerde mindestens zwei Wochen brauchen.

    Die sind nun vorbei, es laeuft die dritte Woche. Wenigstens weiss man nun, was es ist.

    Ein defekter "Thermosensor". Der kann nur derzeit in Norwegen nicht geliefert werden.
    Austausch ist nicht, das Geraet war zwar erst 5 Tage alt (vor dem Werkstattaufenthalt) aber halt nicht in Norwegen gekauft (dass es hier keine deutsche Tastatur gab interessiert nicht...).
    Auch der zusaetzliche APPLE Care Plan fuer drei Jahre, international gueltig und mit guten Euros bezahlt hilft nicht weiter...Kommentar des norwegischen Mitarbeiters dort: "Die Kundenzufriedenheit liegt sehr uns am Herzen, i.d.R. werden die Teile in 24 Std geliefert...scheinbar haben Sie einfach "Bad Luck"".
    SUPER....was soll man da noch sagen, an APPLE direkt komme ich auch nicht ran, alle links verweisen auf den oertlichen MAC Shop "ihres Vertrauens"...leider fehlt mir dieses langsam voellig.
    Irgendeine Idee da draussen, wie man etwas mehr Motivation in den APPLE Shop bringen kann, mir ernsthaft zu helfen?
    Vielleicht Customer Care Europe oder so....

    Danke....:mad:
     
  7. kg

    kg Member

    Dass es keinen Kompletttausch gab, kann ich tatsächlich nachvollziehen. Einen Tausch gegen ein Neugerät gibt es nur im jeweiligen Kaufland, soweit ich weiß - damit hat AppleCare leider nichts zu tun. Ich hatte seinerzeit viele Probleme mit meinem MacBook white, erst nach dem dritten Defekt wurde dies gegen ein neues Gerät ausgetauscht - trotz AppleCare, und das auch nur nach mehrmaligem Nachhaken bei Service Provider und Apple selbst...
     
  8. Jørg

    Jørg New Member

    Ich habe mit dem Austausch auch kein (OK, ein kleines) Problem. Das steht im viel zitierten Kleingedruckten...selber schuld.
    Mein groesseres Problem ist die - aus meiner Sicht - Ignoranz. Wofuer kaufe ich denn eine Zusatzversicherung wenn man(n) mir dabei ausschliesslich versichert, dass ich Pech habe?
    Auch finde ich es aus (meiner) Kundensicht auch nciht toll, dass man seinem Aerger nicht bei APPLE Europa Luft machen kann.

    Hier in Stavanger habe ich den Eindruck, dass meine Sache beim APPLE Dealer mit dem Elan einer Schnecke behandelt wird ("Nicht bei uns gekauft - nicht unser Problem"), ich finde es durchaus berechtigt, dass ich bei APPLE Europa den Fall einfach mal schildere. Vielleicht kann man von dort aus ein wenig "motivieren".

    Leider komme ich an keine Adresse, an die ich mich wenden kann. Ist da irgend etwas bekannt?

    Trotzdem kaufe ich meiner Tochter gerade einen MacBookPro fuer Australien...mit 3 Jahres Garantie...(der Mensch lernt nicht aus Fehlern :))
     
  9. kg

    kg Member

    Eine Garantie (auch AppleCare) umfasst die Reparatur nunmal im Rahmen der Möglichkeiten, nicht den Austausch - ich habe damals auf mein MacBook auch zwei Wochen warten müssen, weil Ersatzteile nicht geliefert wurden.

    Von einer übergeordneten Adresse für ganz Europa wüsste ich gerade nichts, habe bei einer kurzen Suche gerade auch nichts finden können.
     
  10. Jørg

    Jørg New Member

    Danke trotzdem...das mit der Garantie ist mir bekannt. Der Frustfaktor sitzt allerdings trotzdem tief. Dieser Haendler gibt einem leider das nachhaltige Gefuehl, das man(n) als Kunde nicht von Interesse fuer ihn ist.
    Das stoert mich halt.
    Ich hoffe, dass der Fehler bald behoben wird und ich diesen Haendler nicht mehr aufsuchen muss!
    Werde trotzdem noch einen MacBook Pro 13" kaufen. Ist das eigentlich korrekt, dass Snow Leopard da nicht Standard ist?
     
  11. kg

    kg Member

    Snow Leopard ist standardmäßig auf allen aktuell ausgelieferten MacBook Pro installiert, zumindest dann, wenn du ein fabrikneues und aktuelles Gerät kaufst.
     
  12. Jørg

    Jørg New Member

    Nur ein Update....

    Mein iMac ist immer noch in der Werkstatt....nunmehr seit 4 Wochen und 2 Tagen...keine Reaktion seitens der Werkstatt.
    Mein deutscher Haendler hat nun versprochen, mal mit seinem norwegischen Kollegen zu reden...

    Seht dies mal als eine (!) Moeglichkeit, was passieren kann, wenn man seinen Mac mit ins Ausland nimmt....
     
  13. x2m

    x2m New Member

    Hallo ich Habe auch den iMac 27 2,66 i5 Habe auch seit Wochen das Problem ich dachte das
    ist der Lüfter Hatte sich so angehört das Problem liegt nicht an Lüfter sondern an Festplatten sensor der an der Festplatte mit verbunden ist das dünne Kabel das darf den kühler nicht berühren ich Habe das Kabel neu verlegt und Tesafilm fest geh macht
     
  14. x2m

    x2m New Member

    27 iMac 2,66Ghz i5

    Ich Hate Geh Dacht das ich ein Lüfter Problem Hätte aber Negativ das Problem
    Liegt nicht beim Lüfter sonder an Festplatten sensor der beim laufenden betrieb des iMac an den Kühler den Kühler kommt das dünne Graue Kabel das Mus so fest gemacht werden das den Kühler nicht dran kommt

    mit Freundlichen Grus x2m
    :cool:
     

Diese Seite empfehlen